Back to top

Apps para iPhone, iPad, Android, e Windows Phone disponíveis

Atualização de Setembro de 2015: todos os três apps precisam da última atualização para funcionar com os requisitos de segurança do novo servidor lançado em 13 de Outubro de 2015. Versões antigas não irão funcionar, e não tem solução para esse caso. Versões para Android antes da 1.5.0, lançada em Junho de 2015, versões do iOS antes da 5.0 (Outubro de 2015), e versões do Windows Phone anteriores a 1.3.0.0 (Outubro de 2015), não irão funcionar após 13 de Outubro de 2015. Não há solução para esses casos.

Nós possuímos aplicativos móveis para iPhone/iPad, Android e Windows Phone, então membros que utilizam estes dispositivos tem outra maneira de acessar nossa comunidade.